[復旧]beatリモートアクセスサービス 接続に失敗する事象発生のお知らせ

[2017年11月15日]

対象

beat リモートアクセスサービスをご利用のお客様

内容

平素は、弊社beatサービスをご利用いただき、誠にありがとうございます。  

au(KDDI)のモバイル回線をご利用の一部のお客様において、beatリモートアクセスサービスでbeat-boxに接続できない旨のエラーとなる事象が発生しております。

原因

 au (KDDI)の一部回線設備の仕様変更により、beatリモートアクセスの
 VPN(仮想プライベートネットワーク)接続が確立できなくなったためです。

状況

 現在は復旧しております。

 au(KDDI)から、回線設備の仕様変更の切り戻しを行ったとの連絡を受けており、
 弊社でも数台の端末による接続テストを行い、復旧していることを確認しました。

利用環境の例

 ・スマートフォン/タブレット本体からbeat-access LEを利用しての接続  
 ・PCなどで、モバイルルーター/スマートフォンのテザリング機能を介しての接続

対象ソフトウェア

 beat-access LE (Windows 対応版) 
 beat-access LE (MacOS 対応版) 
 beat-access LE (iOS対応版) 
 beat-access (Android 対応版)

対処

 本トラブルにより上記の現象が発生したお客様につきましては、
 再度、リモートアクセス接続操作をお試しいただくようお願い申し上げます。

 当初は、au (KDDI)の電話サポートへ、下記内容をご依頼いただくようご案内しておりました。

 取り急ぎの対処として、au (KDDI)の電話サポートへ「通信の最適化の解除」を
 ご依頼いただくことでリモートアクセス接続が可能になります。

 

<au (KDDI) 電話サポート>
 ・個人の回線契約:auの携帯電話から  157(無料)
 ・法人の回線契約:0120-925-041


<au (KDDI)電話サポートへの依頼内容>
 オペレーターへ以下のようにお伝え下さい。
 

 au のモバイル回線にて、富士フイルムビジネスイノベーションのVPNがつながらない問題が
 発生しています。
 この問題については、富士フイルムビジネスイノベーションより「auとの間で情報共有が行われています」
 「auの電話サポートにお問い合わせ下さい」との案内がありました。
 auの回線にて「通信の最適化の解除」を行うことで、問題が回避できる
 とのことなので、解除設定をお願いします。


<解除設定が完了した後の注意事項>
 「通信の最適化の解除」が完了した後も、RAS接続に失敗する場合は、以下の方法
 にて通信端末を一度 au (KDDI)のネットワークから切り離して下さい。

 ・通信端末を再起動する
 ・機内モードのON / OFFを切り替える


ご迷惑をおかけし大変申し訳ございません。
今後とも、beatサービスをよろしくお願いいたします。

( 最終更新:2017年11月20日 17:30 )