[復旧]beatリモートアクセスサービス 接続に失敗する事象発生のお知らせ
[2017年11月15日]
対象
beat リモートアクセスサービスをご利用のお客様
内容
平素は、弊社beatサービスをご利用いただき、誠にありがとうございます。
au(KDDI)のモバイル回線をご利用の一部のお客様において、beatリモートアクセスサービスでbeat-boxに接続できない旨のエラーとなる事象が発生しております。
原因 |
au (KDDI)の一部回線設備の仕様変更により、beatリモートアクセスの |
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状況 |
現在は復旧しております。 |
利用環境の例 |
・スマートフォン/タブレット本体からbeat-access LEを利用しての接続 |
対象ソフトウェア |
beat-access LE (Windows 対応版) |
対処 |
本トラブルにより上記の現象が発生したお客様につきましては、 当初は、au (KDDI)の電話サポートへ、下記内容をご依頼いただくようご案内しておりました。 取り急ぎの対処として、au (KDDI)の電話サポートへ「通信の最適化の解除」を
<au (KDDI) 電話サポート>
au のモバイル回線にて、富士フイルムビジネスイノベーションのVPNがつながらない問題が
・通信端末を再起動する |
ご迷惑をおかけし大変申し訳ございません。
今後とも、beatサービスをよろしくお願いいたします。
( 最終更新:2017年11月20日 17:30 )